Partida X-12

Alternador, faróis, lanternas e outros

Moderadores: Helio Neto, Fernando João, Waldecir, Luiz

Partida X-12

Mensagempor bedin2 » 23/Ago/2012 16:45

tenho um gurgel x-12 que reformei por inteiro, fis parte eletrica toda nova, porem o mesmo as vezes isola a partida, ja mandei revisar o motor de partida,troquei a bucha que vai no cambio,troque os terminais de bateria,troquei o comutador de partida e nada, algum poderia me dar uma "dica" do que pode ta acontecendo?
bedin2
 
Mensagens: 69
Data de registro: 13/Mar/2008 21:41

Re: Partida

Mensagempor brauliogurgel » 24/Ago/2012 09:55

- Vê se o motor está girando fácil rodando a polia do alternador ou se está travado. (Fique atento a situação em questão principalmente se o motor foi recentemente retificado) e quando esquenta pode estar funcionando em sobrecarga. (Gire a porca do gerador com o motor desligado)
- Confira o carvão do motor de arranque se não está gasto ou com mau contato.
- Tente idenificar no volante de motor ou automático de partida danificações nos dentes que possam estar travando o conjunto.
- Retire o motor de partida, funcionando-o fora do carro e veja se está armando/desarmando corretamente ou com potência suficiente
- Verifique se a bitola do fio está compatível com a carga a que será submetido.
- Verifique se esquenta em excesso quando de tentativas de partidas indicando curto interno ou sobrecarga de esforço.
- Verifique compatibilidade entre a bateria e sistema de carga, vez que por exemplo não adianta tentar colocar uma bateria de 60 amperes num gerador que não gera carga, suficiente por exemplo. Com o uso, a bateria não terá potência suficiente para girar o arranque

Bráulio
Ex X12 de BH
brauliogurgel
 
Mensagens: 205
Data de registro: 30/Mar/2009 22:32


Retornar para Elétrica

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 0 visitantes

cron