Instalação de bobina do Uno/Palio

Alternador, faróis, lanternas e outros

Moderadores: Helio Neto, Fernando João, Waldecir, Luiz

Re: Instalação de bobina do Uno/Palio

Mensagempor felipe.victor » 06/Fev/2011 14:16

ae pessoal, rodei bem no carro e realmente ficou ótimo... des de q este carro veio p/ minha mao nunca ficou tao bom!!! o motor esta funcionando bem macio, mal treme, esta pegando de um estalo so e esta bem esperto nas retomadas... esta respondendo muito bem!!!
quando ele estava com o sistema origina ainda bom, ele p/ pegar pegava bem, porem agora com o sistema novo o motor de arranque funciona so a metade do que precisava funcionar... está muito bom mesmo!
felipe.victor
 
Mensagens: 199
Data de registro: 16/Set/2009 22:36

Re: Instalação de bobina do Uno/Palio

Mensagempor Izaias Junior » 16/Fev/2011 11:37

Felipe,
Manda o esquema todo como foi feito.
Izaias Junior
 
Mensagens: 134
Data de registro: 28/Set/2008 11:32
Localização: Recife - Pernambuco

Re: Instalação de bobina do Uno/Palio

Mensagempor felipe.victor » 16/Fev/2011 11:48

Vou mandar, estou so esperando um tempo p/ eu fazer um esquema bem legal!
felipe.victor
 
Mensagens: 199
Data de registro: 16/Set/2009 22:36

Re: Instalação de bobina do Uno/Palio

Mensagempor Izaias Junior » 16/Fev/2011 12:01

felipe.victor escreveu:Vou mandar, estou so esperando um tempo p/ eu fazer um esquema bem legal!



OK.
Izaias Junior
 
Mensagens: 134
Data de registro: 28/Set/2008 11:32
Localização: Recife - Pernambuco

Re: Instalação de bobina do Uno/Palio

Mensagempor morte_ed » 13/Mar/2011 11:55

Parabens.... vc está onde ?
Reforma de br 800sl
http://www.gurgel800.com.br/forum/viewtopic.php?t=532
[url]www.gurgelcampinas.com.br[/url]
morte_ed
 
Mensagens: 479
Data de registro: 20/Out/2007 11:43

Re: Instalação de bobina do Uno/Palio

Mensagempor felipe.victor » 08/Abr/2011 00:00

Pessoal, so p/ dizer q não esqueci, o problema é que meu tempo ta curto p/ caramba e p/ fazer um tutorial legal precisa de um tempinho, mas p/ quem ja quer ir se aventurando vou deixar umas foto de como ficou montado.
logo logo eu posto o tutorial
Anexos
editado.jpg
editado.jpg (191.33 KiB) Visualizado 16046 vezes
felipe.victor
 
Mensagens: 199
Data de registro: 16/Set/2009 22:36

Re: Instalação de bobina do Uno/Palio

Mensagempor felipe.victor » 08/Abr/2011 00:03

vista de frente
Anexos
editado2.jpg
editado2.jpg (181.98 KiB) Visualizado 16046 vezes
felipe.victor
 
Mensagens: 199
Data de registro: 16/Set/2009 22:36

Re: Instalação de bobina do Uno/Palio

Mensagempor felipe.victor » 08/Abr/2011 00:07

Coloquei um cooler para refrigerar melhor o modulo, esse é um cooler de fonte de computador que pode ser comprado em qualquer eletronica e coloquei no cooler uma telinha de proteção pra ninguem sem querer meter o dedo e se machucar e tb p/ dificultar q alguma coisa trave a elice.
Anexos
editado3.jpg
editado3.jpg (183.78 KiB) Visualizado 16046 vezes
felipe.victor
 
Mensagens: 199
Data de registro: 16/Set/2009 22:36

Re: Instalação de bobina do Uno/Palio

Mensagempor felipe.victor » 08/Abr/2011 00:11

aqui é o esquema da ligação do cooler.. é na "linha 15" ou seja... no pós chave... sempre q a chave é girada o cooler entra em funcionameno.
Anexos
editado4.jpg
editado4.jpg (193.51 KiB) Visualizado 16046 vezes
felipe.victor
 
Mensagens: 199
Data de registro: 16/Set/2009 22:36

Re: Instalação de bobina do Uno/Palio

Mensagempor felipe.victor » 02/Jun/2011 10:41

Pessoal... a novela parece q naum acabou ainda... o gurgel, depois que eu estou usando o modulo com o novo sistema, ele ta legal, pegando bem, porém, ele ta apresentando uma coisa q eu estou bolado... sempre q estou andando q estico a marcha pra poder passar como pro exemplo da segunda para a terceira ele assim q passo a marcha q volto a pisar no acelerador, o carro tipo... falha... ele da uma engasgada... como se ele deixasse de mandar uma centelha e o carro passa um giro sem queimar, ai depois q ele da akela engasgada ele volta ao normal... isso acontece quase sempre q vou fazer esse procedimento de passar a marcha...
eu noto q tipo... quando o giro sobe e desce, quando se pisa no acelerador p/ o giro voltar a subir ele corta um estagio...
na minha opinião é falta de um capacitor, porém não sei onde rsrs... se os amigos poderem ajudar...
felipe.victor
 
Mensagens: 199
Data de registro: 16/Set/2009 22:36

Re: Instalação de bobina do Uno/Palio

Mensagempor Izaias Junior » 02/Jun/2011 10:55

felipe.victor escreveu:Pessoal... a novela parece q naum acabou ainda... o gurgel, depois que eu estou usando o modulo com o novo sistema, ele ta legal, pegando bem, porém, ele ta apresentando uma coisa q eu estou bolado... sempre q estou andando q estico a marcha pra poder passar como pro exemplo da segunda para a terceira ele assim q passo a marcha q volto a pisar no acelerador, o carro tipo... falha... ele da uma engasgada... como se ele deixasse de mandar uma centelha e o carro passa um giro sem queimar, ai depois q ele da akela engasgada ele volta ao normal... isso acontece quase sempre q vou fazer esse procedimento de passar a marcha...
eu noto q tipo... quando o giro sobe e desce, quando se pisa no acelerador p/ o giro voltar a subir ele corta um estagio...
na minha opinião é falta de um capacitor, porém não sei onde rsrs... se os amigos poderem ajudar...


Felipe, eu conversei com o pessoal da Mat Peças e encomendei um módulo específico para bobina plástica. Eles explicaram que a voltagem da bobina de asfalto e a plástica é diferente. Eles pedem a caixa do módulo (eles não tem essa caixa, só a placa) e a bobina que será usada, para fazer teste em funcionamento antes de enviar. Depois dos testes e modificações que fiz antes, meu módulo deu para o mundo.
Izaias Junior
 
Mensagens: 134
Data de registro: 28/Set/2008 11:32
Localização: Recife - Pernambuco

Re: Instalação de bobina do Uno/Palio

Mensagempor felipe.victor » 02/Jun/2011 12:09

Cara, interessante... o que eu axei estranho é que eu peguei e desliguei a bobina de palio e religuei o sistema original do carro e o carro ficou apresentando o mesmo problema...
oq vc quis dizer com "meu módulo deu para o mundo."? =D
felipe.victor
 
Mensagens: 199
Data de registro: 16/Set/2009 22:36

Re: Instalação de bobina do Uno/Palio

Mensagempor Izaias Junior » 02/Jun/2011 12:34

felipe.victor escreveu:Cara, interessante... o que eu axei estranho é que eu peguei e desliguei a bobina de palio e religuei o sistema original do carro e o carro ficou apresentando o mesmo problema...
oq vc quis dizer com "meu módulo deu para o mundo."? =D

Queimou. Não funciona mais.
Izaias Junior
 
Mensagens: 134
Data de registro: 28/Set/2008 11:32
Localização: Recife - Pernambuco

Re: Instalação de bobina do Uno/Palio

Mensagempor felipe.victor » 23/Jun/2011 17:20

Pessoal, uma boa noticia... o problema q o carro está apresentando, não é do modulo... eu coloquei um modulo do carro de um amigo e coloquei as bobinas originais e o carro ficou apresentando o mesmo problema, ai fui olhar o carburador e vi que o carro não ta injetando bem o combustivel... entao... a modificação do modulo ainda está aprovada!!!
felipe.victor
 
Mensagens: 199
Data de registro: 16/Set/2009 22:36

Re: Instalação de bobina do Uno/Palio

Mensagempor Izaias Junior » 03/Ago/2011 12:31

Comprei o módulo de ignição para bobina plástica Uno/Palio que chegou nesta segunda-feira e no final de semana farei a instalação.
A Mat Peças é quem fabrica e têm as duas opções: Bobina plástica ou o convencional. Os preços são diferenciados entre as duas versões.
Se mandar um módulo na base de troca terá um desconto, pois o Márcio usa só a caixa do mesmo e coloca a placa nova.
Para bobina plástica, suporta até 18A, tem transistor e resistências modificadas. A bobina comum que vem no Gurgel tem resistência primária superior ou igual a 1(R)ou 1(Ohm). A plástica os valores são diferentes.
Por exemplo:
Tensão da bateria = 12 v
Bosch 9 220 081 067 - Enrolamento Primário 1,33 Ω ~ 1,47 Ω Enrolamento Secundário 6,00 kΩ ~ 8,00 kΩ (Bobina de reposição asfáltica).
Bosch F 000 ZS0 103 - Enrolamento Primário 0,45 Ω ~ 0,65 Ω Enrolamento Secundário 6,60 kΩ ~ 8,60 kΩ (Bobina Plástica Fiat Uno/Palio).
Por isso que quando colocado à bobina plástica no modulo convencional faz com que o mesmo esquente.
Ele vem pintado, lacrado e conector novo como saído da fábrica.
Izaias Junior
 
Mensagens: 134
Data de registro: 28/Set/2008 11:32
Localização: Recife - Pernambuco

AnteriorPróximo

Retornar para Elétrica

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 1 visitante

cron