Sensor de vácuo e módulo de ignição

Alternador, faróis, lanternas e outros

Moderadores: Helio Neto, Fernando João, Waldecir, Luiz

Instalação do sensor de vácuo

Mensagempor Robson Barbosa » 04/Mai/2011 15:17

(g2) Prezados amigos, estou reformando o motor do meu supermini e constatei que ele, desde quando adquiri, funciova sem a mangueira de vácuo que é ligada no sensor.Peço a ajuda dos companheiros par me dizer onde vai conectada a outra extermidade da reverida mangueira, bem como qual o tipo de mangueira correto a ser utilizada.Desde já muito obrigado.Robson - Ribeirão Preto
Robson Barbosa
 
Mensagens: 4
Data de registro: 04/Mai/2011 15:12

Re: Instalação do sensor de vácuo

Mensagempor paulo hoffmeister » 04/Mai/2011 18:43

A mangueira vai ligada no carburador perto da base, na parte de tras, quanto a mangueria uso siliconada na bitola que encaixa corretamente no sensor e carburador, não podendo ter entrada de ar na mesma.
X12/80, SUPERMINI/93
paulo hoffmeister
 
Mensagens: 21
Data de registro: 22/Jun/2007 11:18

Sensor de vácuo

Mensagempor Padebellis » 29/Jul/2011 09:22

Pessoal, na lista de peças equivalentes, consta que o sensor de vácuo é do Chevette....mas esta peça fica é no carburador ou em outro local? pois tentando comprar a mesma nas lojas de peças em BH ninguém conhecia a mesma, mesmo nas Autorizadas, e nesta "roça grande" não se acha nada. Por favor se alguém souber quem comercializa a mesma favor indicar. Grato a todos.
Padebellis
 
Mensagens: 1
Data de registro: 27/Jun/2011 07:31

Re: Sensor de vácuo

Mensagempor Herbert Almada » 29/Jul/2011 13:40

Caro amigo!

O sensor de vácuo do Br800 fica dentro do carro, ao lado do módulo de ignição, atrás da saída do som, que é ligada na ultima saída do carburador (viewtopic.php?f=10&t=1037). É uma peça muito simples de se achar, pelo menos foi para mim e custou 16 reais. Espero ter ajudado!

Abraços

Herbert almada
(g2) Br800
(g1) G15
Herbert Almada
 
Mensagens: 18
Data de registro: 20/Jun/2011 20:00
Localização: Teresina-PI

Re: Sensor de vácuo

Mensagempor wwelzl » 30/Jul/2011 08:43

É a peça 18 em http://www.gurgel800.com.br/manutencao/ ... &pagina=46

Fica debaixo do painel.
Walter
Caraguatatuba/SP
wwelzl
Mecânico Gurgel
Mecânico Gurgel
 
Mensagens: 250
Data de registro: 21/Out/2005 07:58
Localização: Caraguatatuba/SP

Sensor de vácuo e módulo de ignição

Mensagempor pompeu costa lima » 03/Ago/2012 20:04

como regular o sensor de vacuo?
pompeu costa lima
 
Mensagens: 1
Data de registro: 29/Jul/2012 21:12

Re: modulo de ignição e regulador de vacuo

Mensagempor ZCC » 09/Ago/2012 19:11

Não sou muito entendido do BR800, mas acho que não tem regulagem não. Só precisa estar bem limpo.
Gurgel X12TR - 1980
ZCC
 
Mensagens: 229
Data de registro: 16/Dez/2008 23:26

Re: modulo de ignição e regulador de vacuo

Mensagempor Helio Neto » 10/Ago/2012 18:47

Observe o avanço da ignição com uma luz estroboscópica e varie a aceleração: se o sensor de vácuo estiver funcionando, em algum momento o ponto deve dar um pulo de uns 16 graus.
(g2) Supermini 92
(g1) Carajás 89/87
(g1) Tocantins 91
Helio Neto
 
Mensagens: 254
Data de registro: 18/Out/2005 17:13
Localização: Curitiba-PR

Re: modulo de ignição e regulador de vacuo

Mensagempor jamerico » 03/Nov/2012 09:41

Amigos do forum,

O meu SM 92, que eu comprei este ano, não esta usando o sensor de avanço à vacuo, pois não tem nenhuma mangueira saindo do carburador e indo para o interior do carro.

Alguem sabe me dizer se faz muita diferença no funcionamento do motor? Como eu não dirigi até hoje com o avanço funcionando, gostaria de saber se realmente é necessário. Se haverá melhoria no torque em baixa rotação, pois sinto falta disto, ou se a diferença é imperceptivel.

Gostaria tambem de saber se a tomada de vácuo é uma que está proximo à base do carburador e fica apontando para o reservatório de expansão do radiador do carro, pois no meu carro ela está obstruida.

Desde já agradeço a todos, pois as informações do forum tem feito meu carro ficar muito melhor.

Um abraço a todos.

Jose Americo
jamerico
 
Mensagens: 101
Data de registro: 13/Abr/2012 23:08

Re: modulo de ignição e regulador de vacuo

Mensagempor Helio Neto » 08/Nov/2012 22:12

A diferença mais perceptível deve ser no consumo e justamente no torque em baixa rotação, mas só testando na prática para saber. De qualquer modo, não faz muito sentido deixar de manter funcionando um elemento tão simples quanto o avanço a vácuo. O único motivo que dá para imaginar de algum "mexânico" ter o trabalho de eliminar o sistema é tentar "compensar" algum outro problema ou gambiarra no motor que piore com o avanço da ignição. Pior só se simplesmente nem chegaram a vedar a tomada no carburador, que então estará todo desregulado com a entrada falsa de ar.
A tomada fica virada para trás, veja na foto:
resized_Mangueira_do_avanco_a_vacuo_no_carburador.JPG
resized_Mangueira_do_avanco_a_vacuo_no_carburador.JPG (74.79 KiB) Visualizado 14916 vezes
resized_Mangueira_do_avanco_a_vacuo_no_modulo_por_baixo_do_painel.JPG
resized_Mangueira_do_avanco_a_vacuo_no_modulo_por_baixo_do_painel.JPG (60.1 KiB) Visualizado 14916 vezes
(g2) Supermini 92
(g1) Carajás 89/87
(g1) Tocantins 91
Helio Neto
 
Mensagens: 254
Data de registro: 18/Out/2005 17:13
Localização: Curitiba-PR

Re: modulo de ignição e regulador de vacuo

Mensagempor jamerico » 08/Nov/2012 22:27

Hélio,

A mangueira conecta no corpo do carburador ou na base do mesmo? Pois não consegui identificar bem na foto.

No meu carro vi que tem uma tomada bem para baixo do carburador apontada para a traseira do carro. Seria esta tomada de vácuo?

Obrigado mais uma vez

Jose Americo
jamerico
 
Mensagens: 101
Data de registro: 13/Abr/2012 23:08

Re: modulo de ignição e regulador de vacuo

Mensagempor Helio Neto » 09/Nov/2012 16:15

Sim, é a mais de baixo de todas. Veja se foi obstruída e teste variando a aceleração, o vácuo tem que ser sentido tapando com o dedo se estiver funcional.
(g2) Supermini 92
(g1) Carajás 89/87
(g1) Tocantins 91
Helio Neto
 
Mensagens: 254
Data de registro: 18/Out/2005 17:13
Localização: Curitiba-PR

Re: modulo de ignição e regulador de vacuo

Mensagempor jamerico » 09/Nov/2012 19:55

Hélio,

Amanhã ja vou fazer o teste.

Muito obrigado pelas dicas.

Um abraço

Jose Americo
jamerico
 
Mensagens: 101
Data de registro: 13/Abr/2012 23:08


Retornar para Elétrica

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 1 visitante

cron