Luz da Bateria Acesa

Alternador, faróis, lanternas e outros

Moderadores: Helio Neto, Fernando João, Waldecir, Luiz

Luz da Bateria Acesa

Mensagempor Português » 10/Nov/2005 07:40

O indicador do painel referente a bateria esta acesa e quando acelero fica mais forte. Tenho a certeza que a bateria esta sendo carregada, o que pode ser?
Português
 
Mensagens: 13
Data de registro: 07/Nov/2005 11:47

Luz da Bateria Acesa

Mensagempor wwelzl » 10/Nov/2005 07:47

Ora pois, existem dois terminais de encaixe no alternador, tente inverter os fios conectados.
Walter
Caraguatatuba/SP
wwelzl
Mecânico Gurgel
Mecânico Gurgel
 
Mensagens: 250
Data de registro: 21/Out/2005 07:58
Localização: Caraguatatuba/SP

Re: Luz da Bateria Acesa

Mensagempor Português » 10/Nov/2005 14:07

wwelzl escreveu:Ora pois, existem dois terminais de encaixe no alternador, tente inverter os fios conectados.


Os dois fios estão ligados nas extremidades certas. Talvez o problema não seja tão óbvio quanto você pensa.
Português
 
Mensagens: 13
Data de registro: 07/Nov/2005 11:47

Re: Luz da bateria acesa

Mensagempor Fernando João » 10/Nov/2005 19:01

Sugestão: com o auxílio de um multímetro, meça a tensão em cima da bateria em várias situações diferentes: Com o carro na lenta, com o carro acelerado, com faróis acesos...
A tensão geralmente é de 13,8 Volts (ou próximo disso) com o carro ligado. Ela praticamente não varia (ou varia muito pouco) nas situações acima.

Certa vez, o alternador do meu BR-800 estava carregando demais. A bateria chegava a liberar gases de tão alta tensão que recebia (os vasos ferviam). Fiz uma revisão geral no alternador, troquei o regulador e o problema foi resolvido.

Se o alternador carrega pouco, a lâmpada acende. Se carrega demais, ela acende também, pois a lâmpada do painel é ligada entre o alternador e bateria e, sempre que a diferença de potêncial (tensão) entre eles for grande, a lâmpada irá acender.
Fernando João
Florianópolis/SC
Gurgel BR-800 1990
Gurgel Tocantins TR LE 1991
Ragge California 1989
Avatar de usuário
Fernando João
Administrador
 
Mensagens: 189
Data de registro: 04/Out/2005 10:01
Localização: Florianópolis/SC

Mensagempor ThiagoGasb » 24/Nov/2005 23:51

o do br do meu pai era assim tambem depois quando ele tinha desmontado o motor que ele tinha travado essa luz paro de acender era algum problema na fiação
ThiagoGasb
 
Mensagens: 28
Data de registro: 24/Nov/2005 23:36

LUZ DA BATERIA

Mensagempor gurgelfobia » 05/Jan/2006 16:54

COMO A BATERIA NÃO ESTA DESCARREGANDO, A LUZ ACESSA É ALARME FALSO. A LAMPADA ACENDE QUANDO O ALTERNADOR NÃO ESTA CARREGANDO. O PROBLEMA PODE SER O SEGUINTE: RELÉ DO ALTERNADOR; FIAÇÃO DA LIGAÇÃO INVERTIDA. DESCUBRA QUAL É O POLO NEGATIVO E DESLIGUE E VOCÊ VERA Q A LUZ APAGARÁ! SE APAGAR VC DESLIGOU O POLO NEGATIVO! TROQUE A POSIÇÃO DOS FIOS E LIGUE NOVAMENTE E TUDO FICARÁ NORMAL!!!
gurgelfobia
 
Mensagens: 10
Data de registro: 05/Jan/2006 16:13
Localização: Fortaleza-CE

Mensagempor Fabiano R de Moraes » 23/Fev/2006 21:14

:wink: Ja tive esse problema no meu SM, é somente os contatos dos conectores, geralmente o terra - das bobinas, alternador, em geral. Mandei reverem todos, nunca mais a luz deu sinal, geralmente acendia bem pouco a noite.
Fabiano R de Moraes
 
Mensagens: 3
Data de registro: 23/Fev/2006 21:09


Retornar para Elétrica

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 0 visitantes

cron