Chave da partida não desliga o motor

Alternador, faróis, lanternas e outros

Moderadores: Helio Neto, Fernando João, Waldecir, Luiz

Chave da partida não desliga o motor

Mensagempor mgraner » 19/Nov/2011 10:31

Após dar a partida, o comutador da chave fica sem efeito para desligar o motor. Mesmo desconectando o plug do comutador da parte elétrica ele continua ligado. Gostaria de saber se existe algum relé que pode estar travado. Para desligar o motor tenho que desligar o cabo da bateria.
BR 800 SL 91 - Vermelho - Enertron
Avatar de usuário
mgraner
 
Mensagens: 54
Data de registro: 20/Ago/2010 10:41

Re: Chave da partida não desliga o motor

Mensagempor bilate » 19/Nov/2011 20:50

Experimenta antes de dar partida no motor desligar o cabo que vai do alternador para a bateria, depois dá partida no motor e deligar para ver se desliga. Pode ser algum diodo do alternador que está dando retorno direto para o circuito e mantendo ligado.
Editado pela última vez por bilate em 20/Nov/2011 20:47, no total de 2 vez
bilate
 
Mensagens: 57
Data de registro: 15/Jan/2006 18:59

Re: Chave da partida não desliga o motor

Mensagempor felipe.victor » 20/Nov/2011 14:44

esta parecido que seu carro está carbonizado... quando o carro ta muito carbonizado, cria um carvão na cabeça do pistão que fica incandecente, ai quando se desliga o carro esse carvão que fica incandecente faz o papel da vela... ai o carro fica funcionando direto...
da uma olhada p/ ver se eh isso... se for isso, tente utilizar um pouco dakeles ante gripantes com o carro ligado adicionando na boca do carburador e começar a utilizar gasolina aditivada q demora mas ela vai removendo a carbonização... outra forma eh abrir o motor e raspar a cabeça do pistão...

uma coisa... quando vc volta a chave de ignção na posição desligado, o painel fica aceso? se ficar eh parte eletrica... pelo - na minha opinião.
felipe.victor
 
Mensagens: 200
Data de registro: 16/Set/2009 22:36

Re: Chave da partida não desliga o motor

Mensagempor mgraner » 20/Nov/2011 22:54

felipe.victor escreveu:esta parecido que seu carro está carbonizado... quando o carro ta muito carbonizado, cria um carvão na cabeça do pistão que fica incandecente, ai quando se desliga o carro esse carvão que fica incandecente faz o papel da vela... ai o carro fica funcionando direto...
da uma olhada p/ ver se eh isso... se for isso, tente utilizar um pouco dakeles ante gripantes com o carro ligado adicionando na boca do carburador e começar a utilizar gasolina aditivada q demora mas ela vai removendo a carbonização... outra forma eh abrir o motor e raspar a cabeça do pistão...

uma coisa... quando vc volta a chave de ignção na posição desligado, o painel fica aceso? se ficar eh parte eletrica... pelo - na minha opinião.


Tente o esquema do bilate, mas não deu certo. Realmente quando desliga a chave de ignicao o painel fica ligado direto. Se é na parte eletrica o que poderia ser ? Estou tentando arrumar antes de ter que ir no eletricista. Os caras vão me enfiar a faca. Valeu.
BR 800 SL 91 - Vermelho - Enertron
Avatar de usuário
mgraner
 
Mensagens: 54
Data de registro: 20/Ago/2010 10:41

Re: Chave da partida não desliga o motor

Mensagempor felipe.victor » 21/Nov/2011 10:45

cara, pra tirar a duvida totalmente com achave na posição desligado e com o motor funcionando, puxa a tomada do modulo de ignição, ai se ele continuar funcionando, ai eh carbonização... se não, tem tudo p/ ser o fundo de chave, no caso dos gurgeis, eh a chave de ignição completa pq é td junto...
na minha opinião vai ser isso ai...
felipe.victor
 
Mensagens: 200
Data de registro: 16/Set/2009 22:36

Re: Chave da partida não desliga o motor

Mensagempor mgraner » 22/Nov/2011 00:42

Veja bem, ao reconectar o cabo da bateria e com o plug dos fios do miolo da chave (3 fios) já desconectado, o painel fica aceso. Reconecto o plug do miolo, dou partida normalmente, o motor pega. Daí por diante posso até desconectar o plug do miolo da chave que ele continua ligado. As luzes do painel (óleo e alternador) só apagam com o motor ligado ou tirando o cabo da bateria. Se o motor estiver desligado e eu conectar o cabo da bateria o painel fica aceso direto, independente se tem miolo de chave ou não. É como se algo estivesse em curto-circuito mantendo a ligação direta.
BR 800 SL 91 - Vermelho - Enertron
Avatar de usuário
mgraner
 
Mensagens: 54
Data de registro: 20/Ago/2010 10:41

Re: Chave da partida não desliga o motor

Mensagempor felipe.victor » 23/Nov/2011 20:55

cara, essa fiação ta em curto mesmo... percorre esses fios que ficam ligados na chave que vc vai achar alguma mazela...
uma dica... com o painel ligado sai tirando os fuziveis um a um, tirando e recolocando, vai ter uma hora que provavelmente vc vai achar um que sendo retirado ele vai desligar o painel... ai vai facilitando teu serviço...
felipe.victor
 
Mensagens: 200
Data de registro: 16/Set/2009 22:36

Re: Chave da partida não desliga o motor

Mensagempor cafb » 25/Nov/2011 08:11

Quase certeza,ter curto interno no chicote grosso que passa para o interior da cabine e vai para comutador de ignição/partida.
cafb
 
Mensagens: 228
Data de registro: 24/Mai/2006 20:51

Re: Chave da partida não desliga o motor

Mensagempor mgraner » 26/Nov/2011 16:32

RESOLVIDO
O problema era um curto na caixa de fusíveis.
Ao entrar no carro bati o joelho na caixa que foi deslocada e coincidentemente encostou o fusível da ignição no metal de suporte que fez o papel de terra.
Foi só recolocar a caixa no lugar que ficou normal.
Em outra ocasião já tive problemas de não acionamento da ventoinha pelo mesmo motivo, só que bati o joelho e soltou o fusível da ventoinha.
Aquele é um lugarzinho infeliz para ficar a caixa de fusíveis. Sempre bate o joelho.
Vou providenciar aquele plástico que cobre os fusíveis.
Agradeço a colaboração dos colegas. Um abraço.
BR 800 SL 91 - Vermelho - Enertron
Avatar de usuário
mgraner
 
Mensagens: 54
Data de registro: 20/Ago/2010 10:41

Re: Chave da partida não desliga o motor

Mensagempor wwelzl » 27/Nov/2011 07:52

Eu tambem tive este problema de bater o joelho na caixa de fusíveis pois tenho 1,90 m, então resolvi o problema colocando distanciadores (tubinhos) nos parafusos de fixação para que a mesma não ficasse para fora do painel (não lembro se coloquei parafusos mais compridos).
Walter
Caraguatatuba/SP
wwelzl
Mecânico Gurgel
Mecânico Gurgel
 
Mensagens: 250
Data de registro: 21/Out/2005 07:58
Localização: Caraguatatuba/SP

Re: Chave da partida não desliga o motor

Mensagempor mgraner » 27/Nov/2011 12:41

Boa ideia .Também vou fazer no meu.
BR 800 SL 91 - Vermelho - Enertron
Avatar de usuário
mgraner
 
Mensagens: 54
Data de registro: 20/Ago/2010 10:41


Retornar para Elétrica

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 1 visitante