Motor engasga e estoura

Motor, câmbio, transmissão, tanque de combustível e escapamento

Moderadores: Helio Neto, Fernando João, Waldecir, Luiz

Motor engasga e estoura

Mensagempor mgraner » 09/Abr/2011 11:41

Se estou parado com o motor funcionando , no farol por exemplo, e tento sair rápido o carro refuga e dá um estouro. Será que o ponto está adiantado ? Como faz para regular ?
BR 800 SL 91 - Vermelho - Enertron
Avatar de usuário
mgraner
 
Mensagens: 54
Data de registro: 20/Ago/2010 10:41

Re: Motor engasga e estoura

Mensagempor wwelzl » 10/Abr/2011 09:07

O ponto não tem regulagem.
Meça o ponto com uma luz estroboscópica, se estiver fora verifique se os imãs do volante estão em ordem, se o sensor está em ordem, se a conexão dos fios do sensor no módulo está em ordem, se o avanço a vácuo não travou no ligado.
Verifique também o carburador, altura da bóia, injetor, gicles, etc.
Walter
Caraguatatuba/SP
wwelzl
Mecânico Gurgel
Mecânico Gurgel
 
Mensagens: 250
Data de registro: 21/Out/2005 07:58
Localização: Caraguatatuba/SP

Re: Motor engasga e estoura

Mensagempor cafb » 11/Abr/2011 09:04

Acredito que a causa seje no sistema de aceleração rapida do carburador(diafragma ,bico injetor)
Tambem velas/cabos, gastas podem dar o mesmo sintoma.
cafb
 
Mensagens: 228
Data de registro: 24/Mai/2006 20:51

Re: Motor engasga e estoura

Mensagempor mgraner » 15/Abr/2011 11:37

Após fazer os procedimentos acima, desconectei a mangueira do avanço à vácuo e o motor ficou normal, está até andando mais. Já li aqui no fórum que isso faz com que ele gaste mais combustível. Agora eu pergunto: Em que situação o consumo aumenta ? Qual seria a porcentagem de aumento de consumo, tipo, gasta 20% mais de gasolina ? Se o avanço travar em "ligado" dá para abrir e "destravar" já que é mecânico ?
BR 800 SL 91 - Vermelho - Enertron
Avatar de usuário
mgraner
 
Mensagens: 54
Data de registro: 20/Ago/2010 10:41

Re: Motor engasga e estoura

Mensagempor wwelzl » 16/Abr/2011 08:46

Se apenas desconectou a mangueira do vácuo então não está travado mas sim ligando com muita facilidade.
Não me lembro se existe uma mola dentro do sensor de vácuo (http://www.gurgel800.com.br/manutencao/ ... &pagina=46 - peça 18) mas deve abrir para verificar o funcionamento.
Este sensor fica debaixo do painel, é só seguir a mangueira.
Walter
Caraguatatuba/SP
wwelzl
Mecânico Gurgel
Mecânico Gurgel
 
Mensagens: 250
Data de registro: 21/Out/2005 07:58
Localização: Caraguatatuba/SP


Retornar para Mecânica em geral

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 2 visitantes