BR 800 otimo em lenta, depois,......

Motor, câmbio, transmissão, tanque de combustível e escapamento

Moderadores: Helio Neto, Fernando João, Waldecir, Luiz

BR 800 otimo em lenta, depois,......

Mensagempor alvarojoplin » 29/Out/2010 12:29

Em seis anos nunca tive problemas. Na segunda-feira passada, começou a falhar e ficou sem força como se fosse carburador sujo. Limpei, mas não adiantou nada.
Pega normal e fica na lenta. Em alta ela nãosai do lugar.

alguem pode ajudar?

Agradeço.
Avatar de usuário
alvarojoplin
 
Mensagens: 6
Data de registro: 22/Ago/2010 21:13
Localização: Santo André- SP

Re: BR 800 otimo em lenta, depois,......

Mensagempor wwelzl » 30/Out/2010 06:50

Já verificou a Bomba de Combustível ?
Walter
Caraguatatuba/SP
wwelzl
Mecânico Gurgel
Mecânico Gurgel
 
Mensagens: 250
Data de registro: 21/Out/2005 07:58
Localização: Caraguatatuba/SP

Re: BR 800 otimo em lenta, depois,......

Mensagempor alvarojoplin » 30/Out/2010 20:45

Olá Walter,
Grato pela resposta. Já verifiquei sim, coloquei a mangueira numa garrrafa pet e dei na partida, jorrou muita gas. Também troquei a mangueira do vácuo e continua na mesma...
Avatar de usuário
alvarojoplin
 
Mensagens: 6
Data de registro: 22/Ago/2010 21:13
Localização: Santo André- SP

Re: BR 800 otimo em lenta, depois,......

Mensagempor alvarojoplin » 30/Out/2010 20:46

Também já fiz o seguinte, tirei as velas e estão na cor cerâmica que acho otima. Não sei mais o que fazer, tem alguma idéia?

Agradeço, amigo.
Avatar de usuário
alvarojoplin
 
Mensagens: 6
Data de registro: 22/Ago/2010 21:13
Localização: Santo André- SP

Re: BR 800 otimo em lenta, depois,......

Mensagempor wwelzl » 31/Out/2010 07:42

Verifique se não há entrada de ar nos tubos que vão do coletor (borracha de vedação ressecada ou rachada) ao cabeçote (parafusos soltos ou junta ruim).
Walter
Caraguatatuba/SP
wwelzl
Mecânico Gurgel
Mecânico Gurgel
 
Mensagens: 250
Data de registro: 21/Out/2005 07:58
Localização: Caraguatatuba/SP

Re: BR 800 otimo em lenta, depois,......

Mensagempor brauliogurgel » 31/Out/2010 13:19

Motor fuma? Está ejetando gasolina de forma constante e regular nas acelerações? Dá tiro? Pega de estalo? Engasga em funcionamento? Motor chega a morrer?
brauliogurgel
 
Mensagens: 205
Data de registro: 30/Mar/2009 22:32

Re: BR 800 otimo em lenta, depois,......

Mensagempor alvarojoplin » 01/Nov/2010 08:21

Bom dia Braulio.
O motor não fuma, ejeta gasolina normalmente, não dá tiro e pega no ato. Em marcha lente fica otimo, mas não anda, não tem força e isso foi de repente, pois o carrinho sempre andou bem. O motor não morre. Pode me ajudar em alguma dica?

grato.
Avatar de usuário
alvarojoplin
 
Mensagens: 6
Data de registro: 22/Ago/2010 21:13
Localização: Santo André- SP

Re: BR 800 otimo em lenta, depois,......

Mensagempor brauliogurgel » 01/Nov/2010 17:00

Confira as duas velas se estão queimando direito e na mesma cor. Confesso que de BR 800 não entendo muito, mas pode ser um indicativo que determinado cilindro não está funcionando direito. Confira vazamentos que podem gerar perda de compressão nos cilindros (velas bambas ou cabeçotes sem aperto devido). Quanto ao carburador talvez reirando ele do carro, colocando gasolina na cuba e vendo se está ejetando normalmente pode-se por exemplo detectar entupimentos. Óleo de motor branco "leitoso" pode indicar vazamentos no cabeçote. Por último tentaria a conferência de ponto e giglês. Pode ser que estejam incorretos.
brauliogurgel
 
Mensagens: 205
Data de registro: 30/Mar/2009 22:32

Re: BR 800 otimo em lenta, depois,......

Mensagempor morte_ed » 01/Nov/2010 21:01

Gicle de ar tbm da umas coisas parecidas em alta rotação se entupido
Reforma de br 800sl
http://www.gurgel800.com.br/forum/viewtopic.php?t=532
[url]www.gurgelcampinas.com.br[/url]
morte_ed
 
Mensagens: 480
Data de registro: 20/Out/2007 11:43

Re: BR 800 otimo em lenta, depois,......

Mensagempor alvarojoplin » 08/Nov/2010 20:45

Sr. Moderador, por favor trancar o tópico pois o problema foi sanado com ajuda de voces!
Havia cortado as mangueiras do vácuo e aquela pequena curvinha do carburador, mas não adiantou. Aí troquei por umas mangueiras melhores e o danado está tinindo de novo!!!!!!!!!Com alta rotação do motor, assim comoantes...

Meus agradecimentos pela ajuda e colaboração.

abs.
Avatar de usuário
alvarojoplin
 
Mensagens: 6
Data de registro: 22/Ago/2010 21:13
Localização: Santo André- SP


Retornar para Mecânica em geral

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 2 visitantes

cron