Motor falhando

Motor, câmbio, transmissão, tanque de combustível e escapamento

Moderadores: Helio Neto, Fernando João, Waldecir, Luiz

Motor falhando

Mensagempor AlvaroT » 23/Out/2010 16:51

Gostaria de saber o que fazer quando o motor está falhando muito, parecendo que está funcionando somente com 1 cilindro, sendo que já foi trocado o sensor e o problema persiste.

Muito obrigado
AlvaroT
 
Mensagens: 1
Data de registro: 23/Out/2010 16:49

Re: Motor falhando

Mensagempor macgessle » 23/Out/2010 19:21

O mais simples de verificar nesse caso são as velas e cabos, bobinas...e principalmente as conexoes eletricas das bobinas e central...aki em natal temos muito problema com maresia causando falhas...

Abração e boa sorte...
==============================================
Marcelo Freitas
Natal-RN
[b]Supermini 1992[/b]
==============================================
Avatar de usuário
macgessle
 
Mensagens: 71
Data de registro: 16/Out/2007 17:28

Re: Motor falhando

Mensagempor wwelzl » 24/Out/2010 07:28

Seria interessante que relatase oque já foi feito para tentar solucionar o problema, assim poderia ser avaliado melhor...
Walter
Caraguatatuba/SP
wwelzl
Mecânico Gurgel
Mecânico Gurgel
 
Mensagens: 250
Data de registro: 21/Out/2005 07:58
Localização: Caraguatatuba/SP

Re: Motor falhando

Mensagempor joaobfsjunior » 08/Mar/2016 10:48

To com o mesmo problema! Vou trocar as velas e os filtros de combustível
joaobfsjunior
 
Mensagens: 2
Data de registro: 14/Out/2015 10:30

Re: Motor falhando

Mensagempor WillianPaludo » 23/Mar/2016 11:05

eu ja tive esse problema do modulo de ignicao sai dois fios como c fosse positivo e negativo uma vai pro positivo de uma das bobinas e o outro pro negativo da outra bobina e um fio interliga as duas bobinas simultaneamente ussando o mesmo pulso do sensor pois é um motor boxer explode junto os dois um daqueles fios estava rompido pois ele vem debaixo do paralama onde pega sujeira e tals demorei pra descobrir mas achei tava parado em kasa a quase 2 messes
WillianPaludo
 
Mensagens: 26
Data de registro: 23/Nov/2015 09:18

Re: Motor falhando

Mensagempor Hector Vido » 31/Jul/2016 21:45

wwelzl escreveu:Seria interessante que relatase oque já foi feito para tentar solucionar o problema, assim poderia ser avaliado melhor...


Pois é...
Recentemente o meu carro apresentava essas falhas, parecia que eu tinha abastecido com uma gasolina terrível. Mas a verdade é que o fio que fazia o terra no módulo de ignição estava quase caindo, causando um contato defeituoso.
Hoje mesmo, removi o fio, arrumei, coloquei de volta e funcionou tranquilamente.

Lembrando que:
O sensor de rotação deve estar de 0,7mm a 1,2mm dos imãs do volante.
O sensor possuí três fios, dois deles tem contato entre sí - com resistência de aprox. 50ohm - e são presos no sensor, mas não possúem contato entre eles e a carcaça do sensor. O terceiro fio é a malha que fica em volta dos outros dois fios para evitar interferência externa nos sinais enviados, este fio é ligado junto ao terra do carro.
Se o carro falha em baixa rotação, verifique a bomba de gasolina e o giclê de lenta do carburador. Caso ele falhe na lenta apenas quando está quente, pode ser uma válvula presa.

Mas, enfim, precisamos saber o que já foi feito. Ficaremos esperando.
BR 800 - 1990
Avatar de usuário
Hector Vido
 
Mensagens: 34
Data de registro: 27/Dez/2015 00:12

Re: Motor falhando

Mensagempor andreopaixao » 02/Set/2016 20:06

Prezados boa noite, o meu br esta falhando muito frio, depois de que esta bem aquecido volta ao normal. tem uma ideia do que é. muito obrigado.
andreopaixao
 
Mensagens: 45
Data de registro: 05/Out/2012 21:08

Re: Motor falhando

Mensagempor andreopaixao » 02/Set/2016 20:06

Prezados boa noite, o meu br esta falhando muito frio, depois de que esta bem aquecido volta ao normal. tem uma ideia do que é. muito obrigado.
andreopaixao
 
Mensagens: 45
Data de registro: 05/Out/2012 21:08

Re: Motor falhando

Mensagempor WillianPaludo » 06/Set/2016 14:56

o meu sempre falhou frio, espero sempre um poko do uma aceleradinha ai ja saio andando, mas vc ja verificou c tem a termostatica nele ?
WillianPaludo
 
Mensagens: 26
Data de registro: 23/Nov/2015 09:18

Re: Motor falhando

Mensagempor andreopaixao » 08/Set/2016 14:18

Pequenos problemas que esqueço de verificar, Era as válvulas presas, e não uso a válvula termostática faz um bom tempo.
O motorzinho dele, quebrou o virabrequim, mês passado, fiquei chateado, tinha deixado afinadinho, usei por 42 mil, 8 mil por ano, minha meta era 100 mil. E com a quebra estou usando o motor reserva, e acabo esquecendo os 5 causas e problemas que ele dá para ajustar. Porém muito obrigado.
andreopaixao
 
Mensagens: 45
Data de registro: 05/Out/2012 21:08


Retornar para Mecânica em geral

Quem está online

Usuários vendo este fórum: Google [Bot] e 1 visitante