Motor pára de funcionar quando anda na chuva

Motor, câmbio, transmissão, tanque de combustível e escapamento

Moderadores: Helio Neto, Fernando João, Waldecir, Luiz

Motor pára de funcionar quando anda na chuva

Mensagempor mgraner » 20/Set/2010 13:40

Tenho em BR 800 91 com motor original Enertron e ele estranhamente pára de funcionar quando está andando na chuva. Já testei com ele parado borrifando água em todos os pontos do motor, cabos,bobina, carburador, coletor, mas no teste ele continua funcionando normalmente. O que poderia ser ?
BR 800 SL 91 - Vermelho - Enertron
Avatar de usuário
mgraner
 
Mensagens: 54
Data de registro: 20/Ago/2010 10:41

Re: Motor pára de funcionar quando anda na chuva

Mensagempor felipe.victor » 20/Set/2010 23:05

O meu ja aconteceu isso... a bobina tava com a parte de plastico tricado e quando ta p/ chover a umidade do ar fica muito alta, ai a umidade entra na parte de dentro do plastico da bobina... eu quando tirei a bobina fora vi que chega tava verde por dentro no local onde pluga o cabo de vela... pega as bobinas e tira fora, prestando bem atenção onde os cabos estam ligados, pq tem + e - e não pode trocar.... ai, vc pega e limpa bem a parte de dentro da bobina onde pluga o cabo... dexa brilhando... ai tu coloca no canto e pluga o cabo de vela, p/ garantir, tu pega e com o cabo plugado, tu coloca um silicone... ai eu quero é ver ele falhar... esse teu cabo de vela pode ta ruim tb cara, pode ta cheio de vazamento... troca tb...
abraço.
felipe.victor
 
Mensagens: 200
Data de registro: 16/Set/2009 22:36

Re: Motor pára de funcionar quando anda na chuva

Mensagempor mgraner » 21/Set/2010 18:00

Vou fazer isto no sábado e esperar chover. Ehehehe.

Valeu...
BR 800 SL 91 - Vermelho - Enertron
Avatar de usuário
mgraner
 
Mensagens: 54
Data de registro: 20/Ago/2010 10:41

Re: Motor pára de funcionar quando anda na chuva

Mensagempor mgraner » 17/Nov/2010 09:46

Troquei os cabos de vela e resolveu o problema. Acho que havia fuga de corrente pelos cabos...
BR 800 SL 91 - Vermelho - Enertron
Avatar de usuário
mgraner
 
Mensagens: 54
Data de registro: 20/Ago/2010 10:41


Retornar para Mecânica em geral

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 1 visitante

cron