PERDA DE POTENCIA E AQUECIMENTO AO ANDAR COM O CARRO

Motor, câmbio, transmissão, tanque de combustível e escapamento

Moderadores: Helio Neto, Fernando João, Waldecir, Luiz

PERDA DE POTENCIA E AQUECIMENTO AO ANDAR COM O CARRO

Mensagempor pedrobecker » 14/Ago/2008 20:01

GOSTARIA QUE VCS ME AJUDASSEM COM UM PROBLEMA QUE NÃO ESTOU CONSEGUINDO RESOLVER NO MEU BR800. SEMPRE QUE PEGO TRANSITO COM O CARRO OU ACELERO UM POUCO MAIS , DEPOIS DE UM TEMPO ELE PERDE POTENCIA E A AGUA ESQUENTA, JÁ TROQUEI O CEBOLAO E COLOQUEI UM NOVO MAIS FRIO, LIMPEI O RADIADOR,COLOQUEI ADITIVO MAS O PROBLEMA PERSISTE. AS JUNTAS NAO QUEIMARAM E NÃO HÁ CONTAMINAÇÃO DO ÓLEO. PORÉM O CARRO ESTÁ SEM A VALVULA TERMOSTATICA E MEU MECANICO DISSE Q ISSO NAO TEM NADA HAVER. PEÇO A AJUDA DE VCS....MUITO OBRIGADO!
pedrobecker
 
Mensagens: 11
Data de registro: 14/Ago/2008 19:22
Localização: rio de janeiro

AQUECIMENTO E PERDA DE POTENCIA

Mensagempor hoffmeister » 14/Ago/2008 22:10

Tive problema semelhante, o que aconteceu e que a bomba de oleo nao estava lubrificando satisfatoriamente o motor, so que no meu caso apos o aquecimento tambem acendia a luz do oleo, substitui a bomba e ficou ok. (g2) :D
SUPERMINI/93
hoffmeister
 
Mensagens: 35
Data de registro: 12/Dez/2007 21:35

Mensagempor cafb » 15/Ago/2008 00:43

Poderá estar passando compressão do cilindro para o sistema de arrefecimento.Fazer teste de pressão para confirmar.
cafb
 
Mensagens: 228
Data de registro: 24/Mai/2006 20:51

Mensagempor wwelzl » 15/Ago/2008 10:24

Já verificou se a Bomba de água está funcionando?

Já tive um caso em que o Rotor da bomba de água não estava girando (ponta do eixo Comando de válvulas quebrado/remendado).

Para verificar:

1- Retire as mangueiras (4,30,31) da tampa da bomba de água.
2- Retire a Tampa (20).
3- Verifique o estado do Rotor e se este está girando conforme vai girando o motor.

Obs.: Nº das peças em http://www.gurgel800.com.br/manutencao/ ... &pagina=09
Walter
Caraguatatuba/SP
wwelzl
Mecânico Gurgel
Mecânico Gurgel
 
Mensagens: 250
Data de registro: 21/Out/2005 07:58
Localização: Caraguatatuba/SP

Mensagempor pedrobecker » 18/Ago/2008 16:55

OBRIGADO PELA FORÇA PESSOAL, VOU VERIFICAR ISSO TUDO, O Q PERCEBI TAMBÉM É QUE HÁ UMA SUBIDA DE ÓLEO PARA O CARBURADOR....EU JÁ TINHA COLOCADO UMA VALVULA ANTI-CHAMA MAS NAO ADIANTOU MUITO...ELA DEPOIS DE UM TEMPO DEIXOU O ÓLEO PASSAR..QUANDO O NIVEL DE ÓLEO DO MOTOR ESTÁ BAIXO O CARRO ESQUENTA COM FACILIDADE....COMPLETEI O ÓLEO E O CARRO ESTÁ ANDANDO BEM...AINDA NAO PEGUEI UM TRANSITO MUITO INTENSO MAS JÁ NOTEI UMA DIFERENÇA PRA MELHOR....O Q VCS ACHAM DISSO?
E O FATO DO CARRO ESTAR SEM A VALVULA TERMOSTATICA TEM ALGUMA RELAÇÃO?
OBRIGADO MAIS UMA VEZ PELA AJUDA DE TODOS!!
pedrobecker
 
Mensagens: 11
Data de registro: 14/Ago/2008 19:22
Localização: rio de janeiro

Mensagempor wwelzl » 19/Ago/2008 11:13

Para solucionar o problema da subida de óleo para o filtro de ar, vide: http://www.gurgel800.com.br/classificad ... iteid=2057

Com o nível de óleo abaixo do normal (que não é normal) claro que a lubrificação fica deficiente, e consequentemente aumenta o atrito, aumentando a temperatura...

Sem a válvula termostática a temperatura do motor apenas muda mais rapidamente, mas nunca ultrapassando a temperatura máxima, pois esta é controlada pelo cebolão/ventoinha.
Walter
Caraguatatuba/SP
wwelzl
Mecânico Gurgel
Mecânico Gurgel
 
Mensagens: 250
Data de registro: 21/Out/2005 07:58
Localização: Caraguatatuba/SP

Mensagempor pedrobecker » 19/Ago/2008 17:30

vlw walter pela dica!
pedrobecker
 
Mensagens: 11
Data de registro: 14/Ago/2008 19:22
Localização: rio de janeiro

Mensagempor Joao Paulo » 22/Nov/2009 19:38

Senhores,

Há um mês, mais ou menos, eu fui a um "mexânico".
A água do meu BR-800 fervia toda hora e tinha um vazamento grande de óleo, mas o carro tava andando.
Eu já havia verificado o radiador e o motor da ventoinha.
Levei o radiador para recondicioná-lo e, quanto ao motor da ventoinha, eu adaptei o do Fiesta.
Ainda assim, o carro estava fervendo.

Eu comprei o carro em Junho deste ano e estou arrumando aos poucos.
O dono anterior não cuidava muito bem do carro.
Mas, de qualquer forma, o carro andava bem e estava fazendo seus 10 km/L, um pouco gastão, mas esperado.

Deixei o carro no mexânico e ele me disse que teria que abrir o motor.
Ele abriu e me disse que, além de trocar todas as juntas, ele teria que fazer uma retífica no cabeçote, trocar aneis, capa dos tuchos e otras cositas más...
Resultado: 500 pilas de mão de obra e 600 em peças.
Imaginei: agora o carro fica joia!

Depois que o motor foi montado, ao ligar, o carro pipocava e morria.
O carro nunca fez isso antes!
O mexânico me disse que não estava conseguindo acertar o ponto.
Indiquei, então, o site gurgel800 e parte de serviços.
Eu li que o ponto se ajusta através do sensor de rotação e do sensor de vácuo.
Aparentemente, ele conseguiu acertar.

Ligaram-me para avisar que o carro estava pronto e que era para pegá-lo na oficina.
O mexânico me disse para rodar com ele durante uma semana e depois era para voltar e regular as válvulas.
O que ocorreu foi que eu andei menos de 10 km e o carro começou a "prender", ou seja, quando eu tentava esticar a marcha, ele nao ia.
Assim foi, até que o carro parou.
Fui aonde eu tinha que ir de metrô e, na volta, o carro ligou e consegui andar com ele, mas ouvi um barulho horrível de válvula batendo.
Quando cheguei na casa da minha sogra, o carro quase não estava andando.
A mangueira que sai da parte superior do radiador para o cabeçote estava bastante estufada.
Senti também um cheiro muito forte de solvente.
Nenhuma luz se acendeu no painel.

Devolvi o carro para o mexânico.
Ele ficou com o carro mais uma semana e disse que algumas peças estavam ruins e ele não havia visto.
Ele disse que o rotor da bomba d'água estava quebrado, que a árvore de comando e a sapata do esticador já era, e que o virabrequim precisava de uma retífica.
Fiquei imaginando que aquilo era resultado de imperícia dele, mas como não poderia provar nada, concordei em arrumar mais estes problemas.
Indiquei o número de telefone do Edivaldo, que vende peças para Gurgel lá no Butantã.
Por sinal, ele me vendeu um rotor de alumínio bastante interessante e muito mais leve que o original.
Resultado mais 800 pilas.

Novamente, avisaram-me que o carro estava pronto e que era para apanhá-lo.
Antes, resolvi dar uma volta.
Andei com ele e, aparentemente, tudo em ordem.
O que me deixou irritado foi um pequeno vazamento de água e outro pequeno vazamento de óleo.
Poxa... se eu paguei quase 2 barão para acertar o carro, não é para ter vazamento, né?

Novamente, depois de uns 10 km o carro apresentou o mesmo problema, exatamente, inclusive o cheiro de solvente.
Novamente, consegui fazer o carro andar e encostei na casa da minha sogra.

Deixei o carro por lá novamente.
Agora estou esperando.

Os senhores podem me dar uma luz a respeito?
Vocês já viram isso antes?
O que pode estar acontecendo?
Onde o mexânico está comendo bola?

Grato,

JP.
Joao Paulo
 
Mensagens: 12
Data de registro: 16/Jun/2009 13:53
Localização: Diadema, SP

Mensagempor brauliogurgel » 23/Nov/2009 01:06

Brincaderinha.....

O problema está na sogra

Dê uma olhada na regulagem de vávulas
brauliogurgel
 
Mensagens: 205
Data de registro: 30/Mar/2009 22:32

Mensagempor wwelzl » 23/Nov/2009 06:55

Pelo que foi descrito, acredito que ainda está faltando trocar uma peça:
Mexânico.
Walter
Caraguatatuba/SP
wwelzl
Mecânico Gurgel
Mecânico Gurgel
 
Mensagens: 250
Data de registro: 21/Out/2005 07:58
Localização: Caraguatatuba/SP

Mensagempor morte_ed » 23/Nov/2009 12:13

é aquwla peça q fica depois da chave de boca...
Reforma de br 800sl
http://www.gurgel800.com.br/forum/viewtopic.php?t=532
[url]www.gurgelcampinas.com.br[/url]
morte_ed
 
Mensagens: 480
Data de registro: 20/Out/2007 11:43

Mensagempor Joao Paulo » 24/Nov/2009 12:45

Prezados amigos,

Obrigado pelo apoio psicológico!

Será mesmo que só a regulagem das válvulas resolve?
Como é feita a regulagem das válvulas do BR-800?

Fui ver o motor hoje.
O mexânico disse que o carro desbielou.
Ele me mostrou o cinza queimado na biela.
Além disso, o virabrequim estava "riscado".
Parece que vai ter que retificar novamente.

O mexânico acredita que tinha um mau contato na caixa de fusíveis.
Ele disse que a ventoinha não estava acionando e que isso causou o sobreaquecimento.

Até aí, tudo bem...
O que estranho é que antes o carro estava com a ventoinha queimada e com o rotor zoado... tava superaquecendo, mas tava andando!
Por que agora anda 10 km e não anda mais?
Isso não ficou claro!

Acho que vou ter que levar em alguém que manje...
Alguém de vocês conhece um mecânico de Gurgel na Zona Sul?
Joao Paulo
 
Mensagens: 12
Data de registro: 16/Jun/2009 13:53
Localização: Diadema, SP

Mensagempor morte_ed » 24/Nov/2009 12:53

Joao Paulo escreveu:Prezados amigos,

Obrigado pelo apoio psicológico!


Naum que o motor enetron seja ruim pelo contrario acho ele magnifico mas naum temos mais mecanicos somente trocadores de peças troquei o meu para vw por isso, queimava juntas, oleo no carburador, radiador dava pau e etc.... uma dica vai ver o vira ve se ele tem imperfeiçoes ele tem que estar lizinho como se fosse um espelho....
Reforma de br 800sl
http://www.gurgel800.com.br/forum/viewtopic.php?t=532
[url]www.gurgelcampinas.com.br[/url]
morte_ed
 
Mensagens: 480
Data de registro: 20/Out/2007 11:43

Mensagempor Joao Paulo » 24/Nov/2009 13:25

Por essas e outras que dá vontade de transformar o bichinho em elétrico...

http://www.gurgel800.com.br/adaptacoes/ ... ieletrico/

Um abraço,

JP.
Joao Paulo
 
Mensagens: 12
Data de registro: 16/Jun/2009 13:53
Localização: Diadema, SP

Mensagempor morte_ed » 24/Nov/2009 13:27

Joao Paulo escreveu:Por essas e outras que dá vontade de transformar o bichinho em elétrico...

http://www.gurgel800.com.br/adaptacoes/ ... ieletrico/

Um abraço,

JP.

se eu naum usasse tanto omeu carro eu passava a eletrico....
Reforma de br 800sl
http://www.gurgel800.com.br/forum/viewtopic.php?t=532
[url]www.gurgelcampinas.com.br[/url]
morte_ed
 
Mensagens: 480
Data de registro: 20/Out/2007 11:43

Próximo

Retornar para Mecânica em geral

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 2 visitantes