Explosões e outros problemas...

Motor, câmbio, transmissão, tanque de combustível e escapamento

Moderadores: Helio Neto, Fernando João, Waldecir, Luiz

Explosões e outros problemas...

Mensagempor andreviana » 22/Jan/2007 14:54

Pessoal,
Sou proprietário de um Gurgel SuperMini 94, e estou com os seguintes problemas:
- Ocorrem explosões quando vou reduzir e algumas vezes quando ligo o carro;
- Algumas vezes vou arrancar em um semaforo ou engarrafamento e o carro fica fraco, quando tiro o pé da embreagem para arrancar, é como se tivesse pisado no freio, não desenvolve como deveria, é impossível cantar pneu de primeira marca, ja tive um BR-800 que catava pneu.
- A marcha lenta está ruim, ele morre e algumas vezes é preciso dar várias partidas pois ele funciona um pouco e morre, tem que ficar o tempo todo com o pé no acelerador quando estou manobrando para ele não morrer.
Já levei em um mecanico conhecido, depois de regular e limpar o carburador não adiantou nada.
Ele acha que pode ser aquele módulo eletronico, de acordo com ele o carburador está ótimo.
Alguém tem alguma sugestão ou já passou pelo mesmo problema?

Abraços a todos,


Andre Viana
Brasilia-DF
Gurgel SuperMini 1994 - Azul
(g1)
andreviana
 
Mensagens: 1
Data de registro: 24/Mai/2006 23:11
Localização: Brasilia-DF

Mensagempor cafb » 22/Jan/2007 20:42

Mande verificar as folgas das valvulas do motor,poderá estar enforcadas.
Verifique as velas quanto ao estado pelo uso e ajuste aberturas das mesmas(uso 0,60mm)
Teste a resistencia dos cabos de velas.
Atenção especial a qualidade do combustivel utilizado
cafb
 
Mensagens: 228
Data de registro: 24/Mai/2006 20:51

Re: Explosões e outros problemas...

Mensagempor Helio Neto » 24/Jan/2007 17:10

Além disso, existem 2 possibilidades muito prováveis:

-Mau contato em ponto(s) do chicote ou no aterramento no chassis. Isso já aconteceu com o meu, começou a dar intermitentemente esses problemas que você descreve, principalmente de morrer "do nada", até que um dia apagou tudo de vez. Foi preciso testar todo o chicote até achar o ponto onde estava dando problema, na passagem dos fios pelo curvão. Eu já soube de pelo menos uma dúzia de casos iguais, é muito comum. Se a coisa piora quando os faróis estão acesos, é isso com certeza. Muito provável também é ser só o cabo do sensor com mau contato no conector ou partido por dentro.
Faça uma verificação disso tudo num bom auto-elétrico antes de desconfiar do módulo.

-Existem limpezas e LIMPEZAS de carburador! Meu cunhado tem um BR que ficou anos com o problema de falhar e estourar em rotação de média para cima, com pouca força, a única diferença é que não morria. Tentamos de tudo, estava tudo absolutamente perfeito, toda a ignição nova e testada, e nesse tempo foi feita a limpeza do carburador umas 3 ou 4 vezes, inclusive eu mesmo fiz algumas. Um dia, experimentei trocar com o carburador do meu Supermini, e ficou perfeito!
Só foi possível resolver levando numa especializada em carburação e pedindo para fazer uma limpeza DE VERDADE, pois alguma passagem interna do carburador continuava entupida mesmo depois das várias limpezas "comuns", e realmente deu certo.

[]'s
Helio Neto
Supermini SL 92
Carajás LE 89
Helio Neto
 
Mensagens: 256
Data de registro: 18/Out/2005 17:13
Localização: Curitiba-PR


Retornar para Mecânica em geral

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 2 visitantes

cron