Luz de oleo acendendo na partida

Motor, câmbio, transmissão, tanque de combustível e escapamento

Moderadores: Helio Neto, Fernando João, Waldecir, Luiz

Luz de oleo acendendo na partida

Mensagempor jamerico » 16/Abr/2012 22:01

Amigos do forum.
Comprei recentemente um SM 92 e fiz uma pequena revisão no mesmo, com troca de reparo do carburador, troca de oleo, troca de filtros de ar, combustivel e de oleo, troca de manguerias de borracha, revisão de parte elétrica para vistoria, troca de bateria, troca da cebolinha de oleo, reparo no escapamento, retirada de vazamentos de oleo e vários outros pequenos reparos.
Como quase não rodei com o carro antes de pequena revisão, não tenho nenhuma referencia quanto ao problema de luz de oleo acendendo na partida. O problema é que quando ligo o carro e o mesmo fica na marcha lenta, a luz de oleo fica acesa. Acelero o motor além dos 3500 rpms e a luz apaga e se mantem apagada. Se eu colocar uma lenta em torno de 850 rpm a luz fica acendendo mas apaga assim que acelero.
Alguem tem alguma ideia de como devo pesquisar este problema?
Já comprei um medidor eletrico de pressão de oleo, mas ainda não instalei.
Pesquisei no forum e na internet, e observei recomendações para que se limpe o pescador de oleo. Vi tambem comentários de que na tampa da bomba de oleo não deve ser usada junta, mas no manual de serviço fala de junta nova, fiquei sem entender.
O meu motor não esta apresentando barulho de "serrada de biela", desta forma não acredito que haja folga excessiva dos mancais e casquilhos.
Caso seja a bomba de oleo, é possivel se aplainar a tampa da bomba e caso haja folga entre topo das engrenagens e a borda da carcaça se aplainar tambem a carcaça da bomba? Para este tipo de reparo alguem sabe me informa a folga maxima e minima entre o topo da engrenagem e a borda da carcaça?

Desculpem meu e-mail tão grande.
Desde já agradeço a ajuda que possam me fazer.

Um abraço a todos

Jose Americo
jamerico
 
Mensagens: 101
Data de registro: 13/Abr/2012 23:08

Re: Luz de oleo acendendo na partida

Mensagempor cafb » 17/Abr/2012 10:03

Leva o carro em mecanico que tenha medidor de pressão de oleo,para testar pressão do sistema quanto a estar nos dados do fabricante .
Poderá o sensor de pressão comprado estar com defeito,é uma possibilidade a não descartar.
cafb
 
Mensagens: 228
Data de registro: 24/Mai/2006 20:51

Re: Luz de oleo acendendo na partida

Mensagempor jamerico » 17/Abr/2012 21:55

Prezado Cafb,

Eu já comprei um medidor de pressão de oleo eletrico. Pretendo instalá-lo ainda este mes, só depende de eu comprar a conexão para colocar o sensor de pressão do manometro eletrico e o sensor de pressão de oleo.

Quanto a bomba de óleo, alguem já fez a experiencia de fazer este desbaste para recuperá-las?

Um abraço a todos

Jose Americo
jamerico
 
Mensagens: 101
Data de registro: 13/Abr/2012 23:08

Re: Luz de oleo acendendo na partida

Mensagempor cafb » 17/Abr/2012 22:07

Em oficinas se usa o manometro mecanico para testes de pressão no sistema de lubrificação.
cafb
 
Mensagens: 228
Data de registro: 24/Mai/2006 20:51

Re: Luz de oleo acendendo na partida

Mensagempor jamerico » 18/Abr/2012 20:31

Prezado cafb,

Como eu trabalho durante todo o dia, vou procurar alguem que tenha um manometro para testar a pressão no sistema de lubrificação no final de semana.

Valeu pela dica!

Um abraço

Jose Americo
jamerico
 
Mensagens: 101
Data de registro: 13/Abr/2012 23:08

Re: Luz de oleo acendendo na partida

Mensagempor cafb » 19/Abr/2012 09:57

Caso a pressão de fato esteje baixa,pós motor aquecido,porque ele frio a pressão é sempre mais alta.
Bomba de oleo pode estar com desgaste,mancais em geral do motor com desgastes.
A tampa da bomba de oleo praticamente trabalha roçando as face das engrenagens ,importante verificar folga entre dentes das engrenagens e das engrenagens para o corpo da bomba,bem como nos proprios eixos das mesmas.
Abraço.
cafb
 
Mensagens: 228
Data de registro: 24/Mai/2006 20:51

Re: Luz de oleo acendendo na partida

Mensagempor jamerico » 19/Abr/2012 22:47

Cafb,

O que eu acho estranho, é que logo apos o motor pegar, ficando em rotação baixa, estando frio ou quente, a lampada fica acesa, e como eu fico logo preocupado, eu elevo a rotação em uma bombada no acelerador até uns 3000 rpm e a luz apaga. quando o motor retorna para marcha lenta, a lampada não acende.

Creio que a tampa da bomba esteja arranhada e com muita folga entre as engrenagens e a tampa, pois a bomba sem o filme de oleo fica com uma folga acentuada dando passagem da zona de alta pressão para a de baixa não conseguindo succionar o oleo do carter, mas quando se eleva a rotação a vazão aumenta e o oleo sobe de qualquer jeito e ai então o filme de oleo cobre esta folga e a passagem da zona de alta para a de baixa pressão fica reduzida.

Voce conhece alguem que tenha recuperado uma bomba destas? Pretendo eu mesmo fazer este serviço de recuperação, mandando usinar a tampa e depois dando um polimento com lixa d'agua fina sobre um vidro, e se o fundo da carcaça tambem estiver um pouco gasto, usinar tambem a borda da carcaça da bomba de oleo para fazer um bom ajuste.

Li em um topico do forum, que não me lembro qual foi, que a pessoa falou que alguns mecanicos colocam uma junta na tampa da bomba de oleo, mas que originalmente não é para se colocar esta junta. Fiquei em duvida, pois no manual de serviço fala de na montagem da bomba colocar junta nova. Voce sabe detalhes sobre este assunto?

Nas bombas de oleo dos motores VW a folga axial das engrenagens e a borda da carcaça deve ser no maximo de 0,10 mm sem a junta, e com a junta deve ficar entre 0,066 e 0,183 mm. Será que posso aplicar estes valores na bomba do Gurgel? O manual de serviço não indica estes valores.

Se voce tiver algum histórico sobre este tipo de problema e como solucioná-lo, eu agradeceria muito a ajuda, e tambem se tem algum comentário sobre o serviço de recuperação da bomba que eu estou planejando fazer me envie.

Um abraço

Jose Americo
jamerico
 
Mensagens: 101
Data de registro: 13/Abr/2012 23:08

Re: Luz de oleo acendendo na partida

Mensagempor cafb » 20/Abr/2012 12:12

Americo.
Antes de tudo conveniente seria testar pressão do sistema com manometro,(mecanico)para confirmar valores de pressão.
Poderá o intrruptor de pressão de oleo estar indicando erroneamente.
Dados de folgas da bomba de oleo pode ser baseado na bomba do Volks.
Normalmente,as pressões de sistemas de lubrificação de motores teem de 0,8 a 1 bar de pressão em marcha-lenta,com motor aquecido(melhor teste) e 3 a 4 bar em 3500 rpm.
A Gurgel especifica 2 bar à 2000rpm.

Abraço
Cafb.
cafb
 
Mensagens: 228
Data de registro: 24/Mai/2006 20:51

Re: Luz de oleo acendendo na partida

Mensagempor jamerico » 20/Abr/2012 14:15

Cafb,

O motor do Gurgel tem válvula reguladora de pressão? Ou somente a válvula de bypass do filtro de oleo? Voce saberia me dizer?

Desde já agradeço

Um abraço

Jose Americo
jamerico
 
Mensagens: 101
Data de registro: 13/Abr/2012 23:08

Re: Luz de oleo acendendo na partida

Mensagempor cafb » 20/Abr/2012 18:46

Americo
Valvula reguladora de pressão ou Bypass quer dizer a mesma peça,que controla a pressão maxima da bomba de oleo,calculada pela engenharia do fabricante do motor,a qual já pode vir colocada no corpo da bomba ou fora da mesma.
Abraço
Cafb
cafb
 
Mensagens: 228
Data de registro: 24/Mai/2006 20:51

Re: Luz de oleo acendendo na partida

Mensagempor jamerico » 20/Abr/2012 22:26

Cafb

No meu entender existe uma diferença entre estes 2 tipos de valvula, pois o objetivo é diferente. Vejamos o caso do volks: O motor VW possui uma valvula reguladora para proteger o radiador de oleo e suas vedações de possiveis pressões elevadas em rotações muito altas, drenando para o carter a linha de pressão da saida da bomba para manter a pressãoem faixas aceitaveis. No caso do VW não existe filtro de oleo no lado de pressão do sistema, e sim uma tela grossa por fora do pescador, não existindo necessidade de proteção do sistema caso haja entupimento do filtro de oleo

No que eu li no manual de serviço do Gurgel, na pagina 1.15.1, no primeiro parágrafo, fala que existe valvula reguladora de pressão de óleo, mas na mesma pagina no terceiro parágrafo, fala de uma valvula no conjunto do filtro que atua caso o filtro esteja obstruido, fazendo um "by pass" no filtro e encaminhando o oleo para os canais de lubrificação. Este dispositivo existe para evitar falta de lubrificação caso haja obstrução do filtro. Ja a valvula reguladora, protege o sistema de sobre pressões.

Por esta razão, que eu fiz a pergunta, pois pelo meu entendimento do que li, existem 2 valvulas, uma reguladora e outra de by pass do filtro. Como voce tem muito mais experiencia com motor Enertron gostaria que me esclarecesse esta duvida, pois, caso a medição de pressão constate que esta baixa, pretendo abrir o meu motor para sanar este problema, e gostaria de saber todos os detalhes antes desta ação.

Mais uma vez agradeço a paciencia e esclarecimentos.

Um abraço

Jose Americo
jamerico
 
Mensagens: 101
Data de registro: 13/Abr/2012 23:08

Re: Luz de oleo acendendo na partida

Mensagempor cafb » 21/Abr/2012 00:52

Americo.
A função das valvulas bypass em questão são as mesmas ou seja proteção de sistema ou danos ao motor.A do filtro para caso de entupimento do mesmo e a da bomba para pressão superior a prevista pela engenharia.Ambas fazem desvio de oleo.
Quanto a medir a pressão e a mesma esteje baixa, fatores devem ser verificados antes da abertura do motor exemplos:mola da valvula bypass quebrada ou fraca,sede da esfera de vedação da valvula deficiente,oleo muito fino(causado por combustivel de afogamentos do carburador ou diafragma furado da bomba de combustivel).
No motor Volks caso entupa o filtro de oleo(peneira) o motor ficará sem lubrificação.

Abraço
Cafb.
cafb
 
Mensagens: 228
Data de registro: 24/Mai/2006 20:51

Re: Luz de oleo acendendo na partida

Mensagempor jamerico » 22/Abr/2012 23:10

Cafb,

Estava pesquisando o assunto em antigos posts do forum, e muitas duvidas que tinham, e que estão apresentadas em minha primeira mensagem foram esclarecidas.

A primeira duvida é sobre a existencia ou não de junta entre a tampa da bomba e a carcaça. A resposta é que não existe nenhuma junta, somente um anel oring faz a vedação entre a carcaça da bomba e a tampa.

A segunda duvida era sobre a existencia de valvula reguladora de pressão e valvula de by pass do filtro no motor Enertron. A resposta é que não existe válvula reguladora de pressão, somente a de bypass do filtro, e qualquer problema nesta válvula não causa baixa pressão no sistema.

Como meu motor não esta apresentando barulho de folga excessiva de casquilhos e bronzinas, tudo leva a crer que o problema é realmente de bomba de oleo. Resta agora arranjar tempo para tirar o motor, sacar a bomba de oleo, fazer medições das folgas e efetuar os ajustes para reduzir as folgas entre tampa e engrenagens.

Espero que isto resolva meu problema de baixa pressão.

Espero documentar esta operação para servir de fonte de informações para os companheiros do forum.

Obrigado pela paciencia e orientação.

Um abraço

Jose Americo
jamerico
 
Mensagens: 101
Data de registro: 13/Abr/2012 23:08

Re: Luz de oleo acendendo na partida

Mensagempor cafb » 23/Abr/2012 09:42

Americo.
Cada fabricante faz o sistema como acha que deve ser.Todo sistema lubrificaçção de motores usam valvula de controle pressão de oleo,tambem chamada by-pass.Poís de acordo com a viscosidade do oleo,rotação do motor, a pressão é diferenciada.
As bombas usam sim juntas ou Oring na tampa(normalmente),Enertron usa Oring,Volks usa junta de papel bem fino.
Valvula de controle de pressão de oleo do Enertrom fica localizada abaixo do filtro de oleo na carcaça do motor.
Como o motor de seu carro não apresenta ruidos de embuchamentos gastos,eu antes de tudo faria o monitoramento da pressão de oleo com manometro (mecanico) confiavel(aferido).
Grande abraço.
Cafb.
cafb
 
Mensagens: 228
Data de registro: 24/Mai/2006 20:51

Re: Luz de oleo acendendo na partida

Mensagempor jamerico » 23/Abr/2012 18:54

Cafb

O meu sobrinho é mecanico e preparador. Hoje eu estive com ele e ele vai encomendar de um fornecedor dele um manometro que mede diretamente a pressão com a conexão para a mangueira do manometro e a cebolinha de oleo serem montados no motor ao mesmo tempo. Pretendo colocar o manometro no lugar do relógio do carro, e colocar o relogio no lugar do twiter direito e tirar o twiter esquerdo e colocar um medidor de temperatura de água.

Apos a instalação destes medidores terei uma melhor noção de como está a pressão de oleo em função da temperatura do motor.

O post que falei do forum em 2006, é este: http://br.dir.groups.yahoo.com/group/gu ... ssage/5274 Nele o Walter informa que só existe a valvula de by pass do filtro e tambem dá outras informações que foram muito esclarecedoras para mim.

Assim que tiver instalado o manometro e o termometro, informarei dos resultados.

Mais uma vez obrigado e um abraço

Jose Americo
jamerico
 
Mensagens: 101
Data de registro: 13/Abr/2012 23:08

Próximo

Retornar para Mecânica em geral

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 3 visitantes

cron